<!doctype html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="--pb-li --sb-li">
<head>

<title>Fachbuch zu Human Centric Integrative Lighting • LICHT</title>

<link rel="preconnect" href="https://cloud.typography.com">
<link rel="preconnect" href="https://cdn.pflaum.de">

<meta property="twitter:card" content="summary_large_image">
<meta property="og:title" content="Fachbuch zu Human Centric Integrative Lighting">
<meta property="og:image" content="https://lichtnet.de/_media/sites/24/2022/06/ce9fe93ba7-1200x600.png">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="600">
<meta property="og:description" content="Das Buch beleuchtet Grundlagen menschenzentrierter Innenbeleuchtung und gibt praktische Empfehlungen.">
<meta property="og:url" content="https://lichtnet.de/news/2022/06/14/fachbuch-human-centric-integrative-lighting/">
<meta property="og:type" content="article">
<meta property="og:locale" content="de_DE">
<meta name="description" content="Das Buch beleuchtet Grundlagen menschenzentrierter Innenbeleuchtung und gibt praktische Empfehlungen.">
<link rel="alternate" type="application/rss+xml" title="LICHT: neueste Beiträge (RSS 2.0)" href="https://lichtnet.de/feed/">

<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="icon" href="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/img/icons/li.icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/img/icons/li.icon-180.png">
<link rel="manifest" href="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/meta/li.manifest.json">
<link rel="icon" href="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/img/icons/li.icon.ico"  sizes="any">
<link rel="stylesheet" href="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/min/screen.min.fa795a4f.css" media="screen">
<link rel="stylesheet" href="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/min/print.min.fa795a4f.css" media="print">
<link rel="canonical" href="https://lichtnet.de/news/2022/06/14/fachbuch-human-centric-integrative-lighting/" />

<link rel="stylesheet" href="https://cloud.typography.com/7796694/6121212/css/fonts.css" media="print" onload="this.media='all'">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);})(window,document,"script","dataLayer","GTM-MRMJ2XW");</script><script type="text/javascript" src="//data-de5824e84b.lichtnet.de/iomm/latest/bootstrap/stub.js"></script>
</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRMJ2XW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>IOMm("configure",{st:"licht",dn:"data-de5824e84b.lichtnet.de",mh:5});IOMm("pageview",{cp:""});</script><script type="text/javascript" src="//data-de5824e84b.lichtnet.de/iomm/latest/manager/base/es5/bundle.js"></script>
<div class="site">

	<header>
	<div class="logo-horizontal"><a class="logo" href="https://lichtnet.de/"><img src="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/properties/img/li.logo-horizontal.svg" width="600" height="200" alt="LICHT"></a></div>	<nav>

	<ul class="nav--main">
		<li><a href="https://lichtnet.de/"><span class="icon--replace icon--home"><span>Home</span></span></a></li>
		<li><a href="https://lichtnet.de/themen/planung/">Planung</a><ul><li><a href="https://lichtnet.de/themen/planung/planung_buero-und-arbeit/">Büro und Arbeit</a></li><li><a href="https://lichtnet.de/themen/planung/planung_kultur-und-bildung/">Kultur und Bildung</a></li><li><a href="https://lichtnet.de/themen/planung/planung_verkauf-und-praesentation/">Verkauf und Präsentation</a></li><li><a href="https://lichtnet.de/themen/planung/planung_gesundheit-und-sport/">Gesundheit und Sport</a></li><li><a href="https://lichtnet.de/themen/planung/planung_strassen-fassaden-und-urbane-raeume/">Straßen, Fassaden und urbane Räume</a></li><li><a href="https://lichtnet.de/themen/planung/planung_smart-lighting/">Smart Lighting</a></li><li><a href="https://lichtnet.de/themen/planung/planung_sakrale-raeume/">Sakrale Räume</a></li><li><a href="https://lichtnet.de/themen/planung/planung_industrie-und-verkehr/">Industrie und Verkehr</a></li><li><a href="https://lichtnet.de/themen/planung/planung_hotels-gastronomie-wellness-und-wohnen/">Hotels, Gastronomie, Wellness und Wohnen</a></li></ul></li><li><a href="https://lichtnet.de/themen/design/">Design</a><ul><li><a href="https://lichtnet.de/themen/design/design_leuchtendesign/">Leuchtendesign</a></li><li><a href="https://lichtnet.de/themen/design/design_lichtkunst/">Lichtkunst</a></li><li><a href="https://lichtnet.de/themen/design/design_designerportraets/">Designerporträts</a></li><li><a href="https://lichtnet.de/themen/design/design_smart-home/">Smart Home</a></li></ul></li><li><a href="https://lichtnet.de/themen/technik/">Technik</a><ul><li><a href="https://lichtnet.de/themen/technik/technik_lichtsteuerung/">Lichtsteuerung</a></li><li><a href="https://lichtnet.de/themen/technik/technik_software/">Software</a></li><li><a href="https://lichtnet.de/themen/technik/technik_komponenten/">Komponenten</a></li><li><a href="https://lichtnet.de/themen/technik/technik_messtechnik/">Messtechnik</a></li><li><a href="https://lichtnet.de/themen/technik/technik_waermemanagement/">Wärmemanagement</a></li><li><a href="https://lichtnet.de/themen/technik/technik_lampen-und-lichttechnik/">Lampen- und Lichttechnik</a></li></ul></li><li><a href="https://lichtnet.de/themen/wissenschaft-forschung/">Wissenschaft &amp; Forschung</a><ul><li><a href="https://lichtnet.de/themen/wissenschaft-forschung/wissenschaft-forschung_aussenbeleuchtung/">Außenbeleuchtung</a></li><li><a href="https://lichtnet.de/themen/wissenschaft-forschung/wissenschaft-forschung_innenbeleuchtung/">Innenbeleuchtung</a></li><li><a href="https://lichtnet.de/themen/wissenschaft-forschung/wissenschaft-forschung_smart-lighting/">Smart Lighting</a></li><li><a href="https://lichtnet.de/themen/wissenschaft-forschung/wissenschaft-forschung_licht-und-gesundheit/">Licht und Gesundheit</a></li><li><a href="https://lichtnet.de/themen/wissenschaft-forschung/wissenschaft-forschung_licht-und-materialien/">Licht und Materialien</a></li><li><a href="https://lichtnet.de/themen/wissenschaft-forschung/wissenschaft-forschung_lichtmesstechnik/">Lichtmesstechnik</a></li></ul></li><li><a href="https://lichtnet.de/themen/ausbildung-beruf/">Ausbildung &amp; Beruf</a><ul><li><a href="https://lichtnet.de/themen/ausbildung-beruf/ausbildung-beruf_studienarbeiten/">Studienarbeiten</a></li><li><a href="https://lichtnet.de/themen/ausbildung-beruf/ausbildung-beruf_wettbewerbe/">Wettbewerbe</a></li><li><a href="https://lichtnet.de/themen/ausbildung-beruf/ausbildung-beruf_licht-und-recht/">Licht und Recht</a></li><li><a href="https://lichtnet.de/themen/ausbildung-beruf/ausbildung-beruf_normung/">Normung</a></li><li><a href="https://lichtnet.de/themen/ausbildung-beruf/ausbildung-beruf_aus-und-weiterbildungsangebote/">Aus- und Weiterbildungsangebote</a></li></ul></li><li><a href="https://lichtnet.de/themen/magazin/">Magazin</a><ul><li><a href="https://lichtnet.de/themen/magazin/magazin_eventreports/">Eventreports</a></li><li><a href="https://lichtnet.de/themen/magazin/magazin_interviews/">Interviews</a></li><li><a href="https://lichtnet.de/themen/magazin/magazin_unternehmensportraets/">Unternehmensporträts</a></li><li><a href="https://lichtnet.de/themen/magazin/magazin_lichthistorisches/">Lichthistorisches</a></li></ul></li><li><a href="https://lichtnet.de/ausgaben/">Ausgaben</a></li>	</ul>

	<ul class="nav--meta">

		<li><a href="https://lichtnet.de/?s="><span class="icon--before icon--search">Suche</span></a></li><li><a href="https://lichtnet.de/abo/"><span class="icon--before icon--subscriptions">Abo</span></a></li>
		
	</ul>

	<ul class="nav--family">
		<li class="logo"><a href="https://pflaum.de/"><img src="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/img/rpv.family-logo.svg" width="800" height="204" alt="Pflaum Verlag"></a></li>
	</ul>

</nav></header>

	<aside class="ad ad--top"><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="pflaum.adspirit.de" data-asm-responsive="1" data-asm-params="pid=86&gdpr_consent=[consentstring]"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></aside>
	<div class="page">

		<main>

	<article class="container article">

		<div class="block block--content richtext">

			<header>

				<div class="meta"><div class="meta-item meta-item--type">News</div><div class="meta-item meta-item--date">14. Juni 2022</div></div>
				<h1>Fachbuch zu Human Centric Integrative Lighting</h1>
				
			</header>

							<div class="abstract">
					<p>Tran Quoc Khanh, Peter Bodrogi und Trinh Quang Vinh befassen sich mit der menschzentrierten Innenraumbeleuchtungstechnik und beleuchten Technologie, Wahrnehmung und nichtvisuellen Effekte.</p>
				</div>
			
			<div class="meta">

				
				<div class="meta-item meta-item--readingtime">Lesezeit: ca. 2 Minuten</div>

			</div>

			
		</div>

		<div class="block block--image"><figure class="figure--hero"><div class="image responsive"><div class="responsive-ratio" style="padding-top: 56.25%"></div><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="400" height="225" alt="" data-src="https://lichtnet.de/_media/sites/24/2022/06/ce9fe93ba7-400x225.png" data-sizes="auto" data-srcset="https://lichtnet.de/_media/sites/24/2022/06/ce9fe93ba7-400x225.png 400w,https://lichtnet.de/_media/sites/24/2022/06/ce9fe93ba7-800x450.png 800w,https://lichtnet.de/_media/sites/24/2022/06/ce9fe93ba7-1200x675.png 1200w"></div><figcaption><span class="caption-text">(Quelle: Wiley-VCH)</span></figcaption></figure></div>
		<div class="block block--content richtext">
			<p>Das Buch <a href="https://li.rpv.media/50q" target="_blank" rel="noopener">„Beleuchtung in Innenräumen – Human Centric Integrative Lighting”</a> der Autoren Tran Quoc Khanh, Peter Bodrogi und Trinh Quang Vinh befasst sich auf über 400 Seiten mit dem Forschungsgebiet des Human Centric Integrative Lighting, also der menschzentrierten Innenraumbeleuchtungstechnik, die technische Aspekte von Beleuchtung in Innenräumen mit deren Wirkung auf den Menschen verknüpft.</p><aside class="ad ad--content1"><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="pflaum.adspirit.de" data-asm-responsive="1" data-asm-params="pid=78&gdpr_consent=[consentstring]"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></aside><p>Die moderne Lichttechnik befasst sich nicht nur mit den technischen Aspekten von Beleuchtung in Innenräumen, sondern auch mit der Wirkung unterschiedlicher Arten von Beleuchtung auf den Menschen.</p><p>Über die genaue Kenntnis der physikalischen Eigenschaften von Licht und der Lichterzeugung hinaus werden dazu validierte physiologische und psychologische Wahrnehmungsmodelle benötigt, auf deren Basis Hersteller von Leuchtmitteln und Anbieter von Lichttechniklösungen Design- und Entwicklungsentscheidungen treffen können.</p><aside class="ad ad--content2"><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="pflaum.adspirit.de" data-asm-responsive="1" data-asm-params="pid=79&gdpr_consent=[consentstring]"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></aside><p>Dieses Buch gibt einen Überblick über das Forschungsgebiet des Human Centric Integrative Lighting. Nach einer Zusammenfassung der Grundlagen der Lichttechnik im Zusammenspiel mit der menschlichen Wahrnehmung und dem aktuellen Stand der heutigen Innenraumbeleuchtung legen die Autoren die Grundprinzipien des Human Centric Integrative Lighting dar und schildern ausführlich Aspekte wie visuelle Leistungen, Farbqualität und emotionale Wirkung sowie die Korrelation der relevanten Parameter.</p><p>Im Anschluss diskutieren sie umfassende Lichtqualitätsmodelle und leiten daraus Empfehlungen für die praktische Umsetzung des Konzepts des Human Centric Integrative Lighting ab.</p><p>Das Buch bietet geballtes Expertenwissen von Deutschlands führenden Wissenschaftlern auf dem Gebiet der Lichttechnik. Es kombiniert die relevanten Forschungsergebnisse aus Zeitschriften, Patentschriften und Normen zu einem einheitlichen Ganzen. Die wissenschaftlichen Erkenntnisse werden zu Modellen kondensiert, die für Entwickler direkt nutzbar sind.</p><aside class="ad ad--content3"><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="pflaum.adspirit.de" data-asm-responsive="1" data-asm-params="pid=80&gdpr_consent=[consentstring]"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></aside><div class="block block--content richtext"></div>		</div>

		
	</article>

	

 


		</main>

		<div class="sidebar sidebar1">

			<aside class="ad ad--sidebar1"><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="pflaum.adspirit.de" data-asm-responsive="1" data-asm-params="pid=82&gdpr_consent=[consentstring]"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></aside>			<aside class="ad ad--sidebar2"><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="pflaum.adspirit.de" data-asm-responsive="1" data-asm-params="pid=83&gdpr_consent=[consentstring]"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></aside>			<aside class="ad ad--sidebar3"><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="pflaum.adspirit.de" data-asm-responsive="1" data-asm-params="pid=84&gdpr_consent=[consentstring]"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></aside>			<aside class="ad ad--sidebar4"><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="pflaum.adspirit.de" data-asm-responsive="1" data-asm-params="pid=85&gdpr_consent=[consentstring]"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></aside>			<aside class="ad ad--promo1"><ins class="asm_async_creative" data-asm-cdn="cdn.adspirit.de" data-asm-host="pflaum.adspirit.de" data-asm-responsive="1" data-asm-params="pid=81&gdpr_consent=[consentstring]"></ins><script src="//cdn.adspirit.de/adasync.min.js" async type="text/javascript"></script></aside>
		</div>

	</div>
	
	<footer>
		<div class="grid">
			<section>
				<p>
					<span class="logo">
						<a class="logo" href="https://lichtnet.de/"><img src="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/properties/img/li.logo-horizontal.svg" width="600" height="200" alt="LICHT"></a>					</span>
									</p>
									<ul>
						<li><a href="https://pflaum.de/marken/licht/">Produkte und Mediendaten</a></li>
					</ul>
											</section>
							<section>
					<p>Folgen Sie <strong>LICHT</strong> auf:</p>
					<ul>
													<li><a href="https://www.linkedin.com/showcase/lichtnet/">LinkedIn</a></li>
													<li><a href="https://www.facebook.com/lichtnet.de">Facebook</a></li>
													<li><a href="https://twitter.com/pflaum_licht">Twitter</a></li>
													<li><a href="https://www.youtube.com/channel/UC0kkI4AI76pi_wrKXqvOAlg">Youtube</a></li>
													<li><a href="https://76817.seu1.cleverreach.com/f/76817-152403/">Newsletter - Anmeldung</a></li>
													<li><a href=""></a></li>
											</ul>
				</section>
						<section>
				<p class="logo">
						<a href="https://pflaum.de/"><img src="" width="800" height="204" alt="Pflaum Verlag"></a>
				</p>
				<ul>
					<li><a href="https://pflaum.de/impressum/">Impressum</a></li>
					<li><a href="https://pflaum.de/nutzung-agb/">Nutzungsbedingungen/AGB</a></li>
					<li><a href="https://pflaum.de/datenschutz/">Datenschutz</a></li>
				</ul>
			</section>
		</div>
	</footer>

</div>
<script src="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/js/jquery.min.js?ver=587fd9e1"></script>
<script src="https://lichtnet.de/wp-content/themes/rpv-22.05/assets/min/theme.min.587fd9e1.js"></script>

<!-- design and code by D12R · dreamer.de -->

</body>
</html>